|
互联网版本,配备以太网、USB 及微型过滤器电话端口
主要优点
连接与冲浪 - 当路由器和 ADSL 线路连接时,系统将自动对其进行配置。其内置的
PPPoE 及 PPPoA 客户程序,使用户无需安装其它的 PC 软件,就能与互联网建立连接。
多用户使用 - 通过 USB 和以太网这两个端口,两个用户可共享一个互联网连接。通过
DIVA 2440 与以太网集线器的连接,更多的用户能高速接入互联网。其内置 DHCP 服务器自动为所有 PC
指定 IP 地址,配置十分简便。
互操作性 - DIVA 2440 兼容所有的主要厂商,如阿尔卡特,生产的
DSLAM,支持 Full - Rate 型 ADSL(G.992.1 及 T1.413 第二版)和 G.
Lite(G.992.2)。
安全性 - NAT 和预置的包过滤功能提供内嵌的安全保障,用户不会在互联网上暴露,无需安装复杂的防火墙。
内置语音过滤器,确保话音质量 - 使用 Full - Rate
型或 G. Lite 型的 ADSL时,配备微型过滤器的电话端口(可选),简化了传真安装,并确保与 DIVA
2440 相连的话机的语音、传真传送质量。
管理 - DIVA 2440 采用了爱康的 DIVA Assistant
软件,该软件可验证内部网络的 TCP/IP设置。它还有诊断、性能统计功能,配置也更简便。其"诊断日志"使用户充分了解网络事件。它的"帮助"向导,有助于用户诊断各种事件。
简单易用的即插即用式安装 - 自动配置功能和安装向导使安装变得更简便。
轻松实现软件升级 - 请访问我们的 Web 站点,下载最新的软件。
DSL
爱康 DIVA 2440 ADSL 路由器可轻松地实现宽带互联网接入。当它连接到
ADSL 线路时,系统将自动对其进行配置,这样,终端用户的安装变得更加轻松,服务提供商也降低了部署成本。其内置的
PPPoE 和 PPPoA 客户程序,使用户无需安装客户软件,就能在互联网上冲浪。
DIVA 2440 允许两个用户直接与 USB 与以太网端口相连接。其内置的
DHCP 服务器将自动给所有的 PC 指定 IP 地址。DIVA 2440 在与以太网集线器连接后,变成一台功能强大的互联网共享设备!
DIVA 2440 配备了内置 NAT,多台 PC 通过它共享一个外部
IP 地址,而且不暴露在互联网上,以此确保计算机的安全,而无需安装复杂的防火墙。
用户可任意连接任一端口。DSL 支持 VPN,可确保通过互联网连接的企业网络的安全性。
在使用 Full - Rate 型或 G. Lite 型的 ADSL时,配备微型过滤器的电话端口(可选)可与一部传真或电话连接,并确保线路质量。它还可防止该电话或传真再次连接线路、产生杂音。
2440 是一款灵活的、多功能的互联网共享设备,提供 G. Lite
和 Full - Rate ADSL 接入方式。DIVA 2440 使您的家居办公室成为通讯中心。
硬件
|
一个 10BaseT 以太网端口(RJ45)、一个
USB 端口、一个采用阿尔卡特 Dynamite
MTK -
20150 的 ADSL 端口(RJ11)、支持 Full -
Rate 和 G. Lite
配备内置微型过滤器电话端口(可选)、和 LED
指示器。
|
操作系统
|
以太网端口与操作系统无关。
Windows
98(及第二版)、Me 及 Windows
2000,支持 USB 端口。
|
ADSL
|
Full - Rate:下行速率高达 8Mbps、上行速率高达
820Kbps(G.992.1 和 T1.413
第二版)。G.
Lite:下行速率高达
1.5Mbps、上行速率高达 512Kbps(G.992.2)。支持
DSL
握手信号交换(G.994.1)。DMT 线路调制。Dying
Gasp。
|
ATM
|
8 条 PVC,VPI 0 -
255、VCI 0 -
65535
F4/F5 OAM
信元(ATM 环回)
单个 VCC 精确的高峰信元话务量。
|
PPP
|
PPPoA(RFC2364)、PPPoE(RFC2516)。兼容领先的接入服务器生产厂商,包括
Redback。支持 PAP 与 CHAP
身份认证。
|
配置和管理
|
DIVA Assistant、内嵌
Web 服务器、TFTP、Telnet。
|
路由
|
ATM IP 路由(RFC2684)、PPPoA(RFC2364)与
PPPoE(RFC2516)。配备一台 DHCP
服务器和客户机、DNS
中继、及支持多个 PPTP 会话的 NAT。
|
闪存
|
闪存用于产品轻松升级。
|
互操作性
|
兼容所有主要厂商如阿尔卡特生产的
DSLAM。
|
认证
|
UL 1950 第三版、FCC
第
15 部分(B
类)、FCC
第 68
部分、
CS 03 第八版
- 加拿大工业部、CE Mark、IEC60950、CSA
950/US。
|
|